Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 73 le Lun 21 Mar 2011 - 19:54
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
 
Jmspaggi
 
Azargath
 
Karine
 
Charloudelidou
 
Mikapoil
 
Saya
 
Telemecanique
 
Patricka
 
Bamboo
 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets

Mes plantes rapetissent...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes plantes rapetissent...

Message par Yannick Koehler le Sam 15 Mai 2010 - 10:47

Depuis 1 semaine, mes plantes qui avaient une bonne croissance on commencé à rapetisser. Leur feuille sont refermées et elle se dégrade rapidement. Le haut des plantes casse et flotte. On dirait que ça se produit sur tous ou presque. En gros, mes plantes semblent tous en train de mourrir.

Mon éclairage est de 2 T8, une Life-Glow et une pour les plantes (rouge). J'éclaire 12 heures et mon eau est relativement belle, 0 nitrite, 0 ammoniac, 5 nitrate, 2.5 phosphate, 7 Ph. Ce que j'ai compris c'est que les plantes ont besoin de Co2, de fer, d'engrais et d'oxygène. Comment je fais pour savoir lequel me manque dans ma situation?

J'ai aussi des escargots rouges qui se profilifient ces derniers temps, j'en ai compté 11, j'ai 6 otocinclus et 2 ramirezi dans cette aquarium de 20 gallons US.

Je mettais dans le passé du fer liquide et de l'engrais mais j'ai cessé car je me ramassais avec une surface de l'eau avec des couleurs jaunes, bleus, etc...

--
Yannick Koehler
avatar
Yannick Koehler

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes rapetissent...

Message par Claude-Lab le Sam 15 Mai 2010 - 11:12

Sans engrais, c'est normal que les plantes dépérissent. Faut tu en rajoute, mais c'est de trouver la bonne quantité, tu en mettait peut-être trop, pour la quantité de plante que tu avais, si tu avait des surplus en surface de l'eau. Un aquarium hyper planté, et celui avec quelques plantes ne demande pas la même quantité d'engrais.

Les plantes n'ont pas de besoin d'oxygène, c'est du CO2, qu'elle change en oxygène. Mais tu n'as pas de besoin de mettre du CO2, dans l'aquarium, les poissons s'en occupe, c'est juste un plus d'en rajouter, mais pas obligatoire, moi, je n'ai aucun système de CO2, et la plupart de mes plantes se portent bien, mais je rajoute de l'engrais liquide, au 2 jours en moyenne, (pps-pro).

Pour les escargots, c'est qu'il ont de la nourriture, pour cela qu'il se multiplie en grand nombre, surtout si tes plantes se dégradent, cela leur donne encore plus de nourriture.

Donc moi, à ta place, je recommencerais a leur donner de l'engrais liquide, mais le 1/4, ou la moitié de la dose que tu donnais, jusqu'à ce que tu trouve le bon ratio.
avatar
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum