Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 156 le Lun 7 Aoû 2017 - 13:23
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
 
Jmspaggi
 
Azargath
 
Karine
 
Charloudelidou
 
Mikapoil
 
Saya
 
Telemecanique
 
Bamboo
 
Patricka
 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets

Résultat de mes tests.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résultat de mes tests.

Message par Beatyangel15 le Mar 22 Fév 2011 - 18:33

Bon voila, ça fait 1 mois et demi que mon aquarium est parti et ça fait 1 mois que mes poissons sont dedans. J'ai eu des problèmes au début, là je suis dans mes pics d'ammoniac, nitrite et le nitrate commence à se faire. Voilà les résultats de mes tests:

PH: 7.6
NH3 1.0 mg/l
N02 1.5mg/l
N03 20 mg/l

Je suis un peu découragé, je sais que ce n'est pas excellent comme résultats...
J'ai un fire eel , un labeo bicolore et 2 barbus cerise.
Je fais-tu un changement d'eau ou non ?

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Jmspaggi le Mar 22 Fév 2011 - 20:56

On dirait moi Wink

J'ai eu mon pic aussi quand mes poissons étaient dans l'aquarium.

J'ai rajouté 3 jours de suite du Cycle Nutrafin pour aider le cycle à s'installer plus vite, puis 2 changements d'eau.

Cycle va aider à faire baisser tes NH3 et tes NO2, et le changement d'eau à faire baisser ton NO3.

Ensuite, ben, attendre... Pas vraiment le choix.

Pour le changement d'eau, pas trop d'un coups, ok ? Genre change 5% de ton eau à chaque jour par de l'eau sans chlore. Sinon ça va faire trop. Et après chaque changement, remets du cycle.

Juste mon avis. Wink

-- Chose --

-
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Mar 22 Fév 2011 - 21:07

Merci, parce que j'ai hâte de rajouter d'autre poisson, Razz merci beaucoup !

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Jmspaggi le Mar 22 Fév 2011 - 21:14

Ouais, rajoute rien tant que tu as des nitrites et de l'ammoniac.

J'ai fait la même erreur, et j'ai tout perdu.

Au total, sur 8 black/silver molly, seulement la moitié a survécu.

Si tu fais les choses bien, sachant que ton cycle a commencé, tu devrais t'en sortir en 2 semaines environ.

JM

-
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Rosminet le Mar 22 Fév 2011 - 21:16

L'aquariophilie = patience. Smile

Car si tu es trop pressé et en rajoutes trop, tu vas ravoir le même problème.

Moi je te dirais d'attendre un bon 2-3 semaines après que tes paramètres vont être stable avant de remettre d'autres poissons et pas trop d'un coup. Tu vas avoir moins de risque d'avoir à nouveau des problèmes.

C'est une belle passion l'aquariophilie quand on prend son temps. Moins de risque de se décourager. Very Happy

-
avatar
Rosminet

Féminin
Localisation : Lanaudiere

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Mar 22 Fév 2011 - 22:33

Ouais, c'est vrai mais on dirait que quand on commence et qu'on voit les tests monter, ça fait assez paniquer mais à ce qui parait c'est tout à fait normal durant le cycle.

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Jmspaggi le Mar 22 Fév 2011 - 22:40

Sauf que tu n'es pas censé avoir tes poissons dans ton bac pendant le cycle...

T'es censé les mettre seulement après.

Quoi QU'ON en dise, c'est plus prudent d'attendre encore 2 semaines après le cycle il semblerait. Les tests te permettront de savoir quand ton cycle sera terminé.

JM

-
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Mer 23 Fév 2011 - 22:08

Bon , j'ai remarqué un autre petit problème malheureusement Sad . Mon fire eel (anguille épineuse à bande rouge) a plein de petits points blancs sur les nageoires et la queue. J'ai lu qu'on devait traiter avec un médicament vendu en l'animalerie. Je crois que mon anguille a attrapé cela a cause du changement d'eau que j'ai fait et l'eau n'était pas à la même température que mon bac . J'espère que je pourrai la traiter à temps !!! Désolé pour mes fautes d'avant j'essaie de me corriger !

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Jmspaggi le Mer 23 Fév 2011 - 22:27

Oups. Point blanc?

C'est une maladie, ils en parlent sur le forum, mais j'ai déjà oublié le nom... Je suis sur qu'un expert va venir nous le dire. C'est un truc en 3 lettres, genre SIK, LIK, TIK ou j'sais plus quoi...

As-tu une photo pour confirmer ?

JM

-
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Karine le Mer 23 Fév 2011 - 22:31

Tu n'étais n'était pas loin Jmspaggi Razz


Ichthyophthirius multifiliis

Autres noms communs:
Maladie des points blancs, Ich, Ick

Maladie très contagieuse causée par un parasite.

Symptômes:
Le
poisson se frotte sur les décors. Quand la maladie est bien avancée,
les symptômes physiques du parasite commencent à apparaître; le poisson a
des petits points blancs sur les nageoires d'abord, puis sur le corps
ensuite. Ça donne l'impression qu'il a été salé à la salière.

Traitements:
Comme pour les autres parasites, on peut utiliser le sel d'aquarium si on s'y connait.
Le médicament ciblé pour cette maladie est le Sera Costapur.
Bien lire la notice. Durant le traitement, il convient d'augmenter la
température (y aller doucement, pour ne pas choquer les poissons), à une
température approchant les 30 degrés si possible, ceci ayant pour but
d'accélérer le cycle de vie du parasite qui se détachera plus vite du
poisson pour tomber au fond de l'aquarium. C'est sa façon de se
reproduire - il quitte son hôte après 3 semaines pour aller se
multiplier au fond de l'aquarium et ainsi attaquer les autres poissons
dans peu de temps - c'est à ce moment-là que le médicament devient efficace.
Dans le cas d'une augmentation de température il faut bien connaître le
seuil de tolérance de tous nos poissons pour éviter des malaises ou des
morts car les poissons d'eau froide ou tempérée peuvent mal tolérer
l'eau chaude.
Comme dit plus haut, on peut prolonger le traitement
après un changement d'eau si l'état du(des) poisson(s) atteint(s) ne
s'est pas amélioré.

Extrait du lien : http://aquariophiliedquebec.forumactif.com/t629-diverses-maladies-communes-et-traitements-disponibles-au-quebec

*******************************************************************************************
avatar
Karine
Modératrice

Féminin
Localisation : Banlieue de Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Jmspaggi le Mer 23 Fév 2011 - 22:54

Razz Merci ! Je savais que ça sonnait comme ça Razz

Fait que, Beatyangel15, t'as plus qu'à faire une belle photo et poster tout ça.

JM

-
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Jeu 24 Fév 2011 - 20:49

C'est triste parce que je ne peux pas joindre de photos . J'en ai une mais ça marche pas l'icône pour joindre le fichier. Bon j'avais un filtreur tétra qui me servait à rien dans mon bureau, j'ai donc décidé de l'installer en plus de mon aquaclear 30. Ça a l'air de bien fonctionner parce que mon ammoniac a déjà diminué. Au moins, j'ai 2 systèmes de filtration, je mets donc toutes les chances de mon bord pour mes beaux poissons. Dommage que je ne puisse pas mettre la photo. Sad

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Claude-Lab le Jeu 24 Fév 2011 - 21:41

avatar
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Jeu 24 Fév 2011 - 22:15



Bon j'ai enfin réussi ! Voilà, on peut voir des points blancs sur les nageoires d'en avant et sur sa queue. C'est vraiment très minime mais c'est apparent. J'ai mis du sel d'aquarium dans l'eau pour aider, c'est ce que le gars à l'animalerie m'a dit de faire et que ça partirait peut-être seul sinon à ce moment là j'irai acheter le médicament pour le ick. Sauf que mon anguille à l'air très en forme, elle mange autant qu'avant, elle n'a pas perdu d'appétit mais c'est vrai qu'elle se frotte un peu au décor. Mon ammoniac a un peu diminué il ne reste plus qu'à attendre pour le nitrite. L'ajout d'un second filtreur devrait aider, je continue à mettre du cycle et du prime.

-

avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Ven 25 Fév 2011 - 23:39

Je me demande si je n'ai pas fait une erreur parce que mon taux de nitrite a un peu monté et est presque au pire résultat, rose foncé. Mon ammoniac est toujours à 1 mg/l . Le gars de l'animalerie m'a dit de changer le charbon dans mon filtreur puisque ça fait 1 mois et demi qu'il est en marche et je me demande justement si ce n'est pas la cause de l'augmentation de mon nitrite Sad. Je suis toute découragée, je me demande c'est quand que je vais réussir à passer au travers de ce cycle là. S'il vous plait aidez-moi. Ça fait déjà un mois et demi que je surveille mes tests et c'est toujours pareil.

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Claude-Lab le Ven 25 Fév 2011 - 23:48

Enlève le charbon et remplace le par d'autre biomax. Effectivement, quand le charbon est plein, il rejette les déchets par la suite, et on a pas de besoin de cela, du charbon dans un filtreur, sauf en cas de médication qu'on doit enlever.

avatar
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Orchid60 le Sam 26 Fév 2011 - 0:06

Moi je ne toucherais à rien car il doit pas être très saturé vu que tu viens de démarrer ton bac. Aussi ça peut servir de support à bactérie et tu es en plein cyclage ! Après, je mettrais les bio-max.

-
avatar
Orchid60

Masculin
Localisation : Montreal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Claude-Lab le Sam 26 Fév 2011 - 0:10

Justement Orchid60, le charbon se sature vite, et il rejette les déchets, c'est cela son gros problème au charbon, il faut le changer au "mois" et comme cela fait déjà un mois et demi, il est plus que dû. Quand on tient à en avoir du charbon, mais on en a pas de besoin en aquariophilie, une dépense qu'on peut se passer.

-
avatar
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Sam 26 Fév 2011 - 11:32

Je l'ai changé justement et je ne donne pas de médicament à mon Fire Eel parce que le gars m'a dit de mettre du sel exprès dans mon aquarium et qu'il pourrait sans sortir sans médication. Puisque je suis en plein dans mon cyclage, ça risque de causer plus de problème de mettre du médicament vu ma montée d'ammoniac et nitrite. J'ai vraiment hâte de m'en sortir.

-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Beatyangel15 le Mer 20 Avr 2011 - 13:20

Voilà mon 55 Gallons

et mon 20 Gallons


-
avatar
Beatyangel15

Féminin
Localisation : repentigny

Revenir en haut Aller en bas

Re: Résultat de mes tests.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum