Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 73 le Lun 21 Mar 2011 - 19:54
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
 
Jmspaggi
 
Azargath
 
Karine
 
Charloudelidou
 
Mikapoil
 
Saya
 
Telemecanique
 
Bamboo
 
Patricka
 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets

Mes plantes ne sont pas en grande forme

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes plantes ne sont pas en grande forme

Message par Jany72 le Lun 7 Mar 2011 - 10:55

Bonjour,

Depuis le début janvier, j'ai enfin des plantes dans mon 25 gallons. Mais depuis ce temps, elles n'ont pas poussé comme elles devraient et la plupart sont tachées de brun (fougère de Sumatra, fougères de Java, Vallinesri et hygrophiles). Les cryptocorynes, pour leur part s'en tirent bien et elles ont grandi. Les cabomba poussent vite mais ne sont pas fournies.

Mon éclairage est un Floraglow 20W T8 que j'ai acheté lors de l'insertion des plantes.

Je ne mets pas de CO2.

J'ai un engrais (Flourish) que je mets depuis une semaine seulement selon la posologie.

Je change l'eau toutes les semaines à 15% du volume.

Mes paramètres sont très stables depuis 2 mois:

pH: 6.8
Gh: 7.8
Kh: 3.4
NH4: 0
NO2: 0
NO3: 20 ppm (je suis en train de régler ce problème)

Voici deux photos (désolée les vitres sont à nettoyer)





Que pensez-vous qu'il arrive ?

-
avatar
Jany72

Féminin
Localisation : Rive-sud de Québec

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Invité le Lun 7 Mar 2011 - 12:04

Bonjour,

Je pense que ton problème principal est la lumière car un 20W pour un 25Gal constitue un éclairage relativement faible. En plus comme tes plantes ont l'air en arrière plan, ton éclairage qui doit être central porte peu.
Quel est ton sol ?
Si tu mets du Flourish depuis une semaine seulement il est normal de ne pas en voir les effets tout de suite. Sois patient.

Pour ce qui concerne le CO2, il est vrai que mon expérience me fait dire qu'avant et après c'est le jour et la nuit...

Invité
Invité


Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Snefel38 le Lun 7 Mar 2011 - 12:12

Bien, selon moi tu n'a pas assez de lumière, pour mon aquarium à moi j'ai 1 watt par 2 litres d'eau, j'ai 206 litres d'eau et j'ai environ 110 watts de lumière, bon j'ai un éclairage assez fort mais ça pousse très bien, peut-être aussi penser à mettre un engrais (substrat) sous ton gravier. Si je ne me trompe pas, il y un post là-dessus avec une recette de substrat. Bon pour ton co2 ben c'est sûr que ça va aider grandement tes plantes, il y a aussi un post là-dessus avec une recette très simple à faire pour faire du co2 artisanalement. Si tu deviens un trippeux de bac planté ben tu peux te procurer un système de co2 avec bonbonne et tout le quit, mais c'est assez dispendieux, donc vois à mettre un bon engrais et un bon éclairage Change ton tube pour un life glo au lieu de ton flora glo, dans mon cas avec mes life glo mon co2 et mon engrais ça fait des miracles Bonne chance et sûrement d'autres personnes vont t'aider sur ce site. Prends les conseils et amuse-toi, c'est tellement le fun...A+

-
avatar
Snefel38

Masculin
Localisation : Granby

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Jany72 le Lun 7 Mar 2011 - 14:01

Je vous remercie de vos réponses très éclairantes ! Je vais donc changer mon néon, mettre du CO2 et appliquer de l'engrais plus régulièrement.

Vous avez ensoleillé ma journée !

Very Happy

-
avatar
Jany72

Féminin
Localisation : Rive-sud de Québec

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Claude-Lab le Lun 7 Mar 2011 - 18:34

Sans augmenter ton éclairage, ne perds pas ton temps à mettre du CO2. Il faut au moins, 2 watts du gallon, pour que le CO2 serve vraiment. Donc il faudrait que tu bricoles, pour rajouter un autre tube, et cela règlera en grande partie ton problème de plantes.

-
avatar
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Jany72 le Lun 7 Mar 2011 - 20:29

Ah bon ? Hum, tu me fais réfléchir... Le problème est donc le top de mon aquarium... Celui que j'ai ne va pas super bien justement, le bouton pour allumer et éteindre la lumière ne va pas bien et je dois le faire manuellement alors qu'une minuterie serait la meilleure solution. J'ai déjà demandé combien valait un nouveau top et c'était le même prix qu'un bac neuf ! Donc soit je bricole pour un nouveau néon ou soit je change de bac tout simplement. C'est déjà dans mes projets d'augmenter la capacité de mon bac mais il faudra aussi augmenter la capacité de filtration et j'attends d'avoir plus de bidous.

Je vais réfléchir à tout cela et attendre pour le CO2.

Merci pour le conseil.

-
avatar
Jany72

Féminin
Localisation : Rive-sud de Québec

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Bolack le Lun 7 Mar 2011 - 21:07

Jany si tu bricoles un peu, c'est très facile d'installer deux nouveaux tubes t5 dans ton top.
Et pas cher en plus.
Tu as besoin de prendre deux balastes de lumière néoncompact.

Voici un lien pour te donner une idée.. il en existe d'autres aussi.
C'est un site français, eux fonctionnent en 220, mais c'est le même principe ..

http://www.aquabases.com/entiereajoutertubefluo.htm

-
avatar
Bolack

Masculin
Localisation : Québec

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Jmspaggi le Lun 7 Mar 2011 - 21:12

Chez RénoDépot, il y a des fluorocompactes "dimmables".... Ça pourrait être une bonne idée de prendre ces ballasts pour pouvoir dimmer nos aquariums. Wink

JM
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Claude-Lab le Mar 8 Mar 2011 - 1:11

Moi, j'ai placé une fixture contenant 2 tubes t5 de coralife à la place du néon t8 qu'il contenait, sans rien changer de plus, et les plantes se comportent assez bien.
http://www.reefsolution.com/catalog/product_info.php?cPath=23_284&products_id=1310

Je rajoute de l'engrais PPS-pro de temps en temps, et j'ai pas de sol nutritif et aucun CO2. Quand je pense CO2, j'y vais avec du t5HO, mais pour cela, faut un budget plus gros.
avatar
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Jany72 le Mar 8 Mar 2011 - 7:50

Wow tout est complet maintenant. J'ai obtenu toutes les informations dont j'ai besoin pour améliorer la situation. Je vais donc agir et vous revenir avec les résultats dans les prochaines semaines.

-
avatar
Jany72

Féminin
Localisation : Rive-sud de Québec

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par CjG le Mar 8 Mar 2011 - 8:48

Jmspaggi a écrit:Chez RénoDépot, il y a des fluorocompactes "dimmables".... Ça pourrait être une bonne idée de prendre ces ballasts pour pouvoir dimmer nos aquariums. Wink

JM

La Chose, Very Happy

Je suis justement a travailler sur cette idée, tube T5HO 54W 100%-1% intensité, minuterie solaire.

Il y a quelques problèmes dans le module variateur d'intensité. Mad

Mais le modèle deux/quatre tubes T5HO demi intensité avec minuterie et/ou minuterie solaire est bien fonctionnelle. cheers

CjG

-


Dernière édition par Karine le Mer 13 Avr 2011 - 20:47, édité 4 fois (Raison : omission sign)
avatar
CjG

Masculin
Localisation : Pointe-Calumet

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Telemecanique le Mar 8 Mar 2011 - 13:05

Ça reste la meilleure option. Un dimmer sur un ballast à néon, je ne pense pas que c'est bon. Le ballast n'aimera pas que l'on joue avec le courant comme ça et les tubes ont besoin d'un courant x pour bien fonctionner. Mettre un variateur c'est possible mais pas un variateur mécanique comme pour les maisons. Il faut que ce soit un circuit intégré et que la modulation sois faite par transistors et résistance précise. C'est ce que tes minuteries solaires font comme travail. J'ai une rampe 4 tubes t5ho et 2 minuteries. Ils ont 30 minutes d'intervalle quand ils s'allument et quand ils s'éteignent. Ça recrée un peu le lever et coucher du soleil.

-
avatar
Telemecanique

Masculin
Localisation : Rive-sud de Montréal

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par CjG le Mar 8 Mar 2011 - 13:48

Télé,

Si on est capable de construire un homme de six millions (aujourd'hui avec l'inflation ont devra dire 60 millions Very Happy ).
.
Nous sommes capables de fabriquer des appareils qui ont un seul ballast, deux fonctions tube A et tube B contrôlés séparément par des minuteurs solaires, ce même ballast supportant 4-3-2 tubes (par groupe de deux ou un), puis le ballast support un variateur mécanique.

Ce ballast est conçu pour cela, dans les nouveaux édifices de grande métropole, les gestionnaires commencent à spécifier cela dans leur devis puis HQ subventionne une partie de l'installation pour valoriser l'économie d'électricité.

Le ballast que je suis à faire des tests, est alimenté en permanence 120-277V, et un signal numérique (venant du programmateur ou de l'ordinateur.) ajuste l'intensité de la lumière de 100% @ 1 %.

Si nous prenons l'exemple de Claude_Lab, celui-ci a 27 aquariums, il pourrait avoir 27 canapés d'aquarium alimenté 120V, puis un fils réseau relié à l'ordinateur, l'ordinateur ayant un programme qui varie tous les canapés luminaires en même temps, ou individuellement selon la technique qui favorisera la meilleure reproduction.

CjG

P.S. Le monde évolue plus vite que ce que l'on voit sur Ebay Wink Wink .

-
avatar
CjG

Masculin
Localisation : Pointe-Calumet

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Telemecanique le Mar 8 Mar 2011 - 13:51

Oui, ça prend le ballast conçu pour ça. Les ballasts standards n'aimeront pas une variation mécanique.

-
avatar
Telemecanique

Masculin
Localisation : Rive-sud de Montréal

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Jany72 le Mer 13 Avr 2011 - 20:38

Des nouvelles fraîches...

Mes plantes sont beaucoup plus belles qu'avant! Elles ont poussées, les taches brunes n'apparaîssent pas sur les nouvelles pousses et elles verdissent tranquillement mais il y a place à amélioration sur la couleur. Bien normal vu le manque de lumière. Mon problème de luminosité a été atténué lorsque j'ai retiré la vitre qui séparait le néon de l'eau il y a un mois. J'ai aussi fertilisé régulièrement depuis 6 semaines. Dans 2 jours j'achète un nouveau bac avec une luminosité plus forte et je transfère toute ma population du 25 gallons au nouveau 35 gallons.

En résumé, vous aviez raison pour la luminosité et la fertilisation. Dans mon nouveau bac, la luminosité ne sera pas aussi élevée comme je le voudrais mais elle sera meilleure que le bac actuel et au besoin, je rajoute un néon supplémentaire patenté au couvercle! Peut-être que le CO2 sera une autre étape mais on verra!

La patience est importante en aquariophilie! :-)

-
avatar
Jany72

Féminin
Localisation : Rive-sud de Québec

Revenir en haut Aller en bas

Re: Mes plantes ne sont pas en grande forme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum