Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 73 le Lun 21 Mar 2011 - 19:54
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
 
Jmspaggi
 
Azargath
 
Karine
 
Charloudelidou
 
Mikapoil
 
Saya
 
Telemecanique
 
Patricka
 
Bamboo
 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets

Mes plantes deviennent brunes...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes plantes deviennent brunes...

Message par Xenaph le Mar 2 Aoû 2011 - 17:58

Voilà, j'ai acheté de nouvelle plante jeudi passé et elles ont déjà commencé à devenir brune...donc j'en conclu qu'elles vont mourir bientôt.

J'ai commandé du PPS-pro ici sur aquashop, je devais le recevoir vendredi passé, mais cela tarde à être envoyé et j'ai aucune nouvelle de Jm.

Donc, en attendant de recevoir le PPS-pro, je me demandais qu'est-ce que je pourrais faire ou acheter pour essayer de récupérer mes plantes à moindre coût ?

Mon éclairage est deux tubes 24'' de T5 ho 6000k.

Merci




Xenaph

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Jmspaggi le Mar 2 Aoû 2011 - 20:01

Salut Xenaph,

Je ne pense pas que ce soit à cause d'un manque ou d'un surplus d'engrais.

Quels sont les horaires d'allumage de tes tubes?

Est-ce que les plantes qui étaient déjà dans ton bac sont atteintes aussi? Ou seulement les 2 nouvelles?

JM

Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Xenaph le Mar 2 Aoû 2011 - 20:13

J'allume mon éclairage à 7h le matin et je l'éteint vers 18h le soir.

Cependant, avant d'avoir mes T5 ho, j'avais l'éclairage de base et j'avais remarqué que mes plantes étaient plus ou moins belles. Je croyais à un manque de lumière, donc j'ai acheté la nouvelle rampe et cela a empiré...

Cela a commencé par la plante sur la première photo et cela sait rapidement propagé aux autres. Toutes mes plantes sont atteintes...sauf mon anubias.

La tête des plantes est la première à subir cela et ensuite le reste y passe...

Devrais-je toutes les remplacer ou je peux les sauver ?

Xenaph

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Jmspaggi le Mar 2 Aoû 2011 - 20:24

Bienvenue au club Xenaph!!!!

J'ai fait comme toi, et j'ai eu le même résultat Wink

D'abord du marron, ensuite algues filamenteuses...

Verdict: Trop de lumière.

Oui, ça te prenait une lumière plus forte, mais moins longtemps allumée. Ma lampe était allumée de 8h le matin à 8h le soir... 12h par jour. J'ai 4 tubes T5HO. Elle s'allume maintenant de 12h à 20h (8 d'heure s'allumage). Ça a pris 6 semaines pour que les algues se résorbent.

Je suis parti 1 semaine en vacances. J'ai mis un peu de Flourish avant de partir, et quand je suis revenu, il n'y avait plus rien. Pendant cette semaine, les frog bits ont recouvert la surface de l'aquarium. Il y avait donc moins de lumière, moins forte, moins longtemp, et tout et redevenu comme il faut.

Maintenant, j'ai fait le ménage dans les plantes flotantes, et tout va a merveille. Certaines plantes ont eu mal et ça va leur prendre du temps pour s'en remettre, mais ça va mieux.

Alors un conseil, réduit tout de suite ta période d'éclairage. Continue l'engrais (qui va bientôt arriver Wink ) et rajoute un peu de florish si tu en as. Tes plantes devrait survivre, même si la situation empire.

Jète un coups d'oeil ici: http://aquariophiliedquebec.forumactif.com/t3818-mes-premieres-algues

JM

Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Xenaph le Mar 2 Aoû 2011 - 20:32

Le seul flourish que je possède est le excel, celui qui rajoute du CO2.

Lui est-ce que je met toujours la dose de 2ml par jour même avec le pps-pro, ou lorsque je vais le recevoir, j'arrête le flourish ?

Xenaph

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Jmspaggi le Mar 2 Aoû 2011 - 20:34

Les 2. Le excel va aider tes plantes à consommer les nutriments dans l'eau pour ne pas les laisser aux algues. Le PPS va juste apporter les nutriments manquants, mais dose le tout petit au début. Genre divise par 4 ou 5 la dose...

Le Excel j'en ai mis seulement 2 ou 3 fois si mes souvenirs sont bon. Juste avant de partir en vacances. Après ça, une semaine sans engrais ni Excel. Mais la clé a mon avis c'est vraiment de réduire ta période d'éclairage... En la patience. Car t'es parti pour 4 ou 5 semaines de bataille....

JM

Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Xenaph le Mar 2 Aoû 2011 - 20:44

Dans une semaine ou deux, le temps m'est nitrites soient à 0 (0,3 en ce moment depuis au moins deux semaines), j'avais l'idée de m'acheter des octocinclus. Est-ce que cela va aider ou pas du tout ?


Xenaph

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Jmspaggi le Mar 2 Aoû 2011 - 21:05

Non. Ce n'est pas le genre d'algues qu'ils vont manger me semble.... Du moins, me semble... La bonne nouvelle c'est que tes paramètres d'eau peuvent être bon même si t'as des algues Wink Ça a été mon cas Wink

Mais dans tous les cas, ils ne gêneront pas.

Donc vaut mieux les avoir que pas...

JM

Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Fushia le Mer 3 Aoû 2011 - 0:18

J'avais le même problème d'algues dans mon bac planté, par contre moi c'est mon eau de puits que les plantes et tout le reste du bac n'aimaient pas. Depuis que je met de l'eau osmosée mélangée avec la mienne, tout revient à la normal. De plus ces dépôts qui se font sur les plantes sont facilement enlevables, j'utilise une poire à dinde. Juste en brassant l'eau proche avec la poire et les dépôts s'en vont et la photosynthèse peut alors continuer de se faire. Par contre, je devais le faire tous les jours pour ne pas que ça fasse une espèce de croûte, mais encore là elle s'enlève facilement en frottant les feuilles. Attelé de patience et du bon dosage d'eau et lumière le bac a fini par s'en tirer!!

-

Fushia

Féminin
Localisation : thetford les mines

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Xenaph le Mar 16 Aoû 2011 - 19:12

Les algues brunes sont disparus ! Elles ont laissées place à des algue verte...mon gravier de fond commence à être affecté, mon filtreur et les feuilles de mes plantes.
Mes octocinclus nettoient qu'une partie de mon bac, (j'en ai deux) donc je me demandais comment je fais pour me débarrassé des algues ? Est-ce que je peux acheter trois autres octo pour monter ma population à cinq ou un chiffre pair est mieux ? J'ai déjà 3 pelvicachromis juvénile, 1 ange juvénile et 5 tétras fantômes dans mon bac de 29g us.

Et j'ai aussi ce parasite qui sont coller partout dans mon bac (vitre, décors, chauffe eau) et je ne sais pas comment y remédier. Est-ce des ciclés ?

Merci de vos réponses.





Xenaph

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Re: Mes plantes deviennent brunes...

Message par Contenu sponsorisé Aujourd'hui à 12:01


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum