Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 73 le Lun 21 Mar 2011 - 19:54
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
 
Jmspaggi
 
Azargath
 
Karine
 
Charloudelidou
 
Mikapoil
 
Saya
 
Telemecanique
 
Bamboo
 
Patricka
 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets

Le site est lent?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le site est lent?

Message par FANTAIL le Sam 1 Oct 2011 - 13:08

Je ne sais pas si je suis le seul, mais depuis un certains temps le site est très lent, jais penser que c’étais la faute de mon ordi, mais les autres sites que je consultes sont a vitesses normal, jais fait un nettoyage des bandes passante sans résultats? Evil or Very Mad
avatar
FANTAIL

Masculin
Localisation : Laval Duvernay est

Revenir en haut Aller en bas

Re: Le site est lent?

Message par Jmspaggi le Sam 1 Oct 2011 - 13:39

Salut Fantail,

Le bandeau défilant ralenti les affichages.... Est-ce que c'est pas un peu plus rapide maintenant que je l'ai désactivé?
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Le site est lent?

Message par Xipton le Sam 1 Oct 2011 - 13:53

non toujuors lent,et des fois quand je retourne ici,je suis obliger de reloguer,le serveur ne reconnait pas les cookies Sleep
avatar
Xipton

Masculin
Localisation : Repentigny, Quebec, Canada

Revenir en haut Aller en bas

Re: Le site est lent?

Message par Jmspaggi le Sam 1 Oct 2011 - 14:10

Ha, oui, j'ai remarqué moi aussi le problème de devoir me reconnecté...

Je vais aller voir du coté de l'hébergeur si il se passe de quoi...
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Le site est lent?

Message par FANTAIL le Sam 1 Oct 2011 - 15:11

En ce qui me concerne, aujourd’hui le site est redevenue normal, j’imagine que le retrait du bandeau défilant a régler la lenteur, du moins si sa ralentie de nouveaux, je vous en ferez part. ,j’aurais du faire ce post bien avant. clown
avatar
FANTAIL

Masculin
Localisation : Laval Duvernay est

Revenir en haut Aller en bas

Re: Le site est lent?

Message par Jmspaggi le Jeu 6 Oct 2011 - 9:34

Bon.

Après de grosses investigations, il semblerait que la lenteur venait des boutons "J'aime" de Facebook qui prennait presque une demi seconde à afficher sur chaque pas, dans le meilleur des cas.

J'ai supprimé ces boutons, ça devrait donc être un peu plus rapide.

Laisser moi savoir si c'est encore lent.

Je vais voir si je peux rajouter le +1 de google tout seul...
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Le site est lent?

Message par FANTAIL le Jeu 6 Oct 2011 - 19:30

Merci d’avoir réglé le problème rapidement, pour moi le forum tient bien la route depuis que vous avez pris le temps de vous en occuper avec promptitude. cheers

-
avatar
FANTAIL

Masculin
Localisation : Laval Duvernay est

Revenir en haut Aller en bas

Re: Le site est lent?

Message par Jmspaggi le Jeu 6 Oct 2011 - 22:40

Embarassed Merci Wink

Je fais de mon mieux pour que l’expérience de tous les membres sur le forum, soit la meilleure. Et parfois c'est pas facile et ça prend du temps...
avatar
Jmspaggi

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Re: Le site est lent?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum