Aquariophilie du Québec
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 352 le Jeu 4 Nov 2021 - 12:40
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Jmspaggi
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Azargath
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Karine
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Charloudelidou
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Mikapoil
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Saya
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Telemecanique
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Bamboo
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 
Patricka
Bactéries mais absence d'ammoniaque? Vote_lcapBactéries mais absence d'ammoniaque? Voting_barBactéries mais absence d'ammoniaque? Vote_rcap 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets
-33%
Le deal à ne pas rater :
Pack Ecouteurs SAMSUNG Galaxy Buds 2 Noir + Chargeur rapide
99.99 € 149.99 €
Voir le deal

Bactéries mais absence d'ammoniaque?

4 participants

Aller en bas

Bactéries mais absence d'ammoniaque? Empty Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Lun 26 Juil 2010 - 13:07

Hello,

J'ai depuis quelques jours (8-10) un aspect très blanchâtre à l'eau. J'ai eu des problèmes de levures dans l'eau, ceci est réglé, mais la matière organique en excédant (levures) a sans doute déclenché une prolifération de bactéries.

Par contre, je vérifie mes paramètres à tous les jours, car je m'attends à un pic d'ammoniaque. Mais non, pH stable à 7.2, Ammoniaque, Nitrites et Nitrates non-existant.

Comprends pas... Je ne croyais pas possible d'avoir un Bacterial Bloom sans montées d'Ammoniaque ou Nitrites. Vrai ou Faux?

Est-ce bien une montée bactérienne même sans ces "résidus"? Ou est-ce que je fais face à autre chose?

Mon bac fait 33 Gallon, bien planté, température à 80F. Je nourris aux 2-3 jours depuis l'apparition du nuage, question de limité les matières organiques. Je fais les mêmes changement d'eau que d'habitude. 20-25 % aux 2 semaines. J'ai rajouté une pierre à air question de garder le niveau d'oxygène bon malgré les bactéries. J'ai rajouté de la mousse filtrante dans le Eheim (surtout pour capturer les levures au début), que je change aux 2-3 jours car complètement sale (par contre mes matières filtrantes d'origines elles je ne les enlève pas bien sûr).

Merci
Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Aquaculteur Lun 2 Aoû 2010 - 20:53

coucou


Est-ce que tu as réglé ton problème ou non ?


Tourlou
Aquaculteur
Aquaculteur

Masculin
Localisation : Trois-rivieres

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Mer 4 Aoû 2010 - 9:41

Noui...

Chaque jour l'eau est de plus en plus claire. Il y avait un paquet de racines pourries sous le substrat dont j'ai découvert la présence en siphonnant.

Reste un peu de brouillard, mais je commence à voir à travers en regardant sur la longueur.

Mes paramètres par contre sont toujours tous à 0... mystère à ce niveau...
Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Azargath Mer 4 Aoû 2010 - 10:31

en tout cas, tant mieux si tout est à zéro même si c'est étrange.
Azargath
Azargath

Féminin
Localisation : Chicoutimi, Canada

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Mer 4 Aoû 2010 - 10:42

Alors là, je suis bien d'accord!
Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Aquaculteur Mer 4 Aoû 2010 - 18:16

coucou


Le pourrissement de tes morceaux de racine a entrainé le développement d'un autre type de bactéries présentent naturellement dans ton aquarium.

Le fait que tu ais enlevé ce qui se décomposait a créé une carence alimentaire ce qui a entrainé une mortalité bactérienne, ce qui est souvent traduit en aquariophilie par de l'eau blanche.

Ton eau devient plus claire car les bactéries de ton cycle mangent ces bactéries mortes de pourrissement.

C'est donc pour ça que tu n'as pas d'ammoniaque, nitrites, car ce ne sont pas les mêmes bactéries que celles que tu testes normalement.


Je te souhaite une belle journée
Aquaculteur
Aquaculteur

Masculin
Localisation : Trois-rivieres

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Jeu 5 Aoû 2010 - 9:03

Enfin une réponse à mon interrogation. Je crois que je vais versé une larme.

Ceci étant dit, quand je parle de pourrissement de racine, je voulais dire de racines de plantes (Sagittaire: feuilles mortes/pourries, plant mort: quand j'ai enlevé le plant, les racines se sont en parties détachées restées dans le sol) et non d'une racine de bois.

Est-ce que ton explication tient toujours la route avec cette précision? Et l'eau va redevenir belle par elle même une fois le "nouveau cycle" terminé?

Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Aquaculteur Jeu 5 Aoû 2010 - 18:00

salut

Cette réponse fonctionne avec du pourrissement dans le bois et à l'occasion avec les plantes.

Mais si ton eau est de plus en plus claire et que la situation vient normale, tout devrait revenir à la normale naturellement



Tourlou
Aquaculteur
Aquaculteur

Masculin
Localisation : Trois-rivieres

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Jeu 5 Aoû 2010 - 21:03

Je me suis malheureusement rajouté une plante pour boucher le trou laissé par l'autre, et l'eau est redevenue plus blanche...

Je semble avoir un équilibre TRÈS précaire. Je crois que je ne ferai AUCUNE intervention autre que des changements d'eau hebdomadaire et de l'enlevage de feuilles mortes, pour quelques semaines.

Les paramètres sont toujours bons. Un gourami miel semble très amorphe, peu de couleurs, toujours sur le fond. Trop de stress dans les dernières semaines sans doute.
Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Ven 6 Aoû 2010 - 10:43

Autre question: devrais-je faire des changements d'eau plus fréquents jusqu'à résolution du problème (chaque jour? Quel %?), ou puisque mes paramètres sont bons je ne fais que les changements habituels (30% hebdomadaire)?

J'assume que plus il y a de changements fréquents, plus le cycle est long avant de se stabiliser?
Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Claude-Lab Ven 6 Aoû 2010 - 11:00

Patience, patience et patience. C'est en voulant faire plein de chose que le cycle se débalance, que l,eau ne reste pas claire, si tes nitrites sont à 0, soit juste patient, l'eau vas redevenir claire. Fait juste ta routine habituel. mais pour quelle raison changes-tu 30% de l'eau à chaque semaine, es-tu en surpopulation, est-ce un aquarium sans plantes, non c'est vrai tu viens d'en mettre une. Parce que en temps normal, un changement d'eau hebdomadaire de 10-15% est suffisant. Un plus gros changement d'eau, aide à débalancer le tout, pour rien.
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Sly_Fra Ven 6 Aoû 2010 - 11:29

Merci Labido-Claude.

Aucune raison particulière pour 30% hebdo. J'ai toujours fait ça depuis des années, c'est la première fois que je suis confronté à une telle situation.

Mais si 30% aux 2 semaines, ou 15% par semaine, est assez, je ne serai pas difficile à convaincre!!!

Et non, vraiment pas de surpopulation bien au contraire il faut que je le complète quand mon eau sera claire à nouveau (j'ai 2 gouramis miels, 2 bettas femelles, 8 neons, un Mangeur d'algues Siamois, 4 crevettes japonaises dans une 33 Gal), et de la plante, il y en a pas mal!
Sly_Fra
Sly_Fra

Masculin
Localisation : Quebec

Revenir en haut Aller en bas

Bactéries mais absence d'ammoniaque? Empty Re: Bactéries mais absence d'ammoniaque?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum