Aquariophilie du Québec
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 352 le Jeu 4 Nov 2021 - 12:40
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Jmspaggi
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Azargath
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Karine
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Charloudelidou
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Mikapoil
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Saya
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Telemecanique
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Patricka
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 
Bamboo
Eau trouble depuis quelques semaines. Vote_lcapEau trouble depuis quelques semaines. Voting_barEau trouble depuis quelques semaines. Vote_rcap 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets
Le deal à ne pas rater :
Blue Lock : où acheter le Tome 22 édition limitée du manga Blue ...
12 €
Voir le deal

Eau trouble depuis quelques semaines.

+2
Claude-Lab
Fourniey
6 participants

Aller en bas

Eau trouble depuis quelques semaines. Empty Eau trouble depuis quelques semaines.

Message par Fourniey Mer 26 Jan 2011 - 20:18

Bonjour,

Rien ne va plus avec l'eau de mon aquarium, pourtant les paramètres sont bons.

Dimanche, l'eau était acceptable mais aujourd'hui, wouach !

Les poissons ne meurent pas.

Les plantes sont respectables.

Par contre, l'odeur pourrait être mieux, et pourtant, je vois rien de morts.

Mon filtreur est un eheim pro3
- 1er étage : petit tube en plastique noir
- 2e et 3e étage: roche biomax
- 4e étage : rowaphos et purigen

Le PH est à 7
Phosphate = 0

Je change 1/3 d'eau à toutes les semaines.

Je n'y comprends rien, je mets du bioclear, elle vient super belle et en moins de 2 jours, elle revient pas claire du tout.

Je nourris aux 3 jours.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Invité Mer 26 Jan 2011 - 20:28

Peux-tu être plus précis sur le concept de eau trouble.

Quel est le problème exactement ?
Description détaillée et photo, si possible. Wink
avatar
Invité
Invité


Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Mer 26 Jan 2011 - 20:58

Eau trouble depuis quelques semaines. 110126194839
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Claude-Lab Mer 26 Jan 2011 - 21:14

Selon cette photo, tu as une montée d'algues microscopiques, l'eau est verte. Cela ne dérange pas les poissons, mais les plantes n'ont pas toute la lumière voulue.

Il faudrait connaître ton éclairage, (genre des tubes, quantité de tube, le temps d'éclairage), ta routine de fertilisation, L'âge de ton aquarium. Il y aurait-il du soleil qui entrerait dans l'aquarium par la fenêtre, etc. ?

Je sais que plusieurs traitent l'eau verte avec une lumière UV.
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Mer 26 Jan 2011 - 21:22

À gauche, il y a une lampe UV.

Mon éclairage est 4 tubes T5H0 de 54 watts à raison de 10 heures par jour.

Ce problème est récent, soit environ 3 semaines.

Le bac tourne depuis deux ans, pas de soleil direct.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Mer 26 Jan 2011 - 21:26

J'ai commencé à utiliser le pps-pro comme engrais et ce, depuis 3 jours.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Claude-Lab Mer 26 Jan 2011 - 21:29

Selon ce que je vois, tu as un très bon éclairage, et pas un aquarium très planté, donc je pense qu'il faudrait que tu commences par réduire le temps d'éclairage, descends à 8h. Une fois le problème réglé, tu pourras probablement remonter le temps lentement, mais 10 c'est beaucoup quand on a un éclairage très fort.

Pour le UV, es-tu certain qu'il fonctionne, que le tube du UV est encore bon ? Selon l'usage que tu en fais, il faut changer le tube UV de temps en temps.

Le problème devait être avant que tu commences à utiliser le PPS-pro, je présume, vu que tu parles de 3 semaines. Sans arrêter le PPS-pro, il faudrait probablement en réduire la dose, le temps que tout se balance. C'est sûr que cela ne se règlera pas en 2 minutes, il faut de la patience.
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Mer 26 Jan 2011 - 21:41

Voilà 4-5 semaines, j'ai fait un sérieux ménage dans les plantes car j'étais envahi par la plante de gauche partout et on ne voyait plus les autres.
J'ai ajouté 3 autres plantes dont les deux rouges.

Pour l'UV, il fonctionne et la lumière est récente du mois de septembre.

Pour l'éclairage, je dois changer les 4 tubes d'ici 3-4 jours.

Le déclin majeur pour l'eau est depuis 2-3 jours.


Merci de l'aide !
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Claude-Lab Mer 26 Jan 2011 - 21:48

Ne change pas tous les tubes en même temps. Normalement, il faut en changer 2 et attendre quelques semaines avant de changer les autres. Les tubes peuvent être une des causes de ton problème aussi. Avec le temps, le spectre lumineux des tubes diminue et ne donne pas le même rendement. Sans le confirmer, cela pourrait en être une des causes du problème. Mais cela reste toujours dur à savoir, qui est le vrai responsable, surtout que tu as fait quelques changements aussi, dans les plantes.
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Mer 26 Jan 2011 - 21:52

Bien sûr, ma crainte est de voir mes poissons mourir car c'est assez dispendieux !

Est-ce que je dois accentuer mes changements d'eau ?
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Telemecanique Mer 26 Jan 2011 - 23:17

As-tu un substrat à base d'argile sous ton sable ?
Telemecanique
Telemecanique

Masculin
Localisation : Rive-sud de Montréal

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Angelicus Jeu 27 Jan 2011 - 1:46

Moi, je vois phosphate= 0. Ce n'est pas très bon pour les plantes d'avoir 0 de p04. Mais c'est normal, tu as une résine anti-phosphates que tu devrais enlever en bac planté.

Je sais pas qui t'a conseillé ça, mais c'est vraiment pas bon en bac planté. Les plantes sont limitées par le manque de phosphates.

Ensuite vite vite comme ça, on dirait un aquarium qui va tourner au vert (eau verte). J'ai remarqué que tu as un clarificateur UV , mais la lampe est probablement morte ou trop faible pour faire sont travail à priori.

Ensuite le purigen, c'est bien mais je comprends pas le pourquoi ! On dirait un plaster pour un problème ! Un aquarium sain et entretenu n'a nul besoin de produits de la sorte. Et aussi, la résine anti-p04 est à enlever car c'est vraiment mauvais pour les plantes (idéal en bac d'eau de mer, mais pas en eau douce).
Sans reproche, tu ajoutes tellement de produits dans ton eau qu'il y a peut-être une réaction entre certains produits (je suppose) !

Ensuite, moi je ferais un petit changement d'eau de 20 % du volume et je mettrais tout l'aquarium dans le noir (blackout) pour au moins 48 heures . Si c'est un début d'eau verte après 48 heures, il y a de fortes chances que l'eau sois plus claire ou limpide. Déjà là, ça éliminerait l'hypothèse de l'eau verte qui me semble être le cas.

PS: Essaie de mettre moins de produits dans ton eau !
Plus c'est naturel, mieux c'est !

Wink Bonne chance et tiens-nous au courant.
Angelicus
Angelicus

Masculin
Localisation : St-Jean sur Richelieu

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Jeu 27 Jan 2011 - 7:37

J'ai un aquarium depuis plusieurs années et Purigen a toujours été présent.

Pour ce qui est de la résine Rowa-phospore, malgré sa présence, mes plantes étaient époustouflantes mais j'ai fait un sérieux ménage dans une sorte de plante, trop haute, trop envahissante.

J'ai augmenté mes doses de Excel et potassium depuis deux semaines car mon anubia noircissait, est-ce le coupable ?
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Jeu 27 Jan 2011 - 7:43

Si j'enlève les deux produits de mon filtreur, il y aura juste de la ouate dans le dernier étage.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Jeu 27 Jan 2011 - 7:49

J'ai beau regarder, j'ai pas l'impression que mon eau est verte mais plutôt blanche.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Marc Jeu 27 Jan 2011 - 8:36

Vas-y molo avec excel. Ça peut faire blanchir ton eau et tuer tes poissons si tu forces la dose. J'ai perdu 2 poissons comme ça.
Marc
Marc

Masculin
Localisation : Laval

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Ven 28 Jan 2011 - 7:41

J'ai mis un break à tous ces produits, le temps de voir mon eau s'éclaircir.

Ce matin, c'est pas trop pire mais j'ai connu des jours meilleurs.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Marco_26 Ven 28 Jan 2011 - 12:23

Salut Fourniey, j'ai eu le même problème que toi sans l'ajout d'autant de produits. Mon bac est un 75 gallons et il a un substrat d'argile. Mon problème est apparu car l'argile était constamment soulevée et mise en suspension par un couple de cichlides. L'eau devient très riche en nutriments et le temps d'éclairage a fait en sorte que la micro algue a pu s'installer. J'ai essayé un black out de 8 jours avec un traitement pour les algues bleues et vertes, UltraLife remover, et ça n'a pas fonctionné. J'ai donc fait l'achat d'un stérilisateur UV de 36 watts. Le problème s'est aussitôt volatilisé. Voici les photos qui témoignent de l'évolution.
Eau trouble depuis quelques semaines. 1000196aEau trouble depuis quelques semaines. 1000197eEau trouble depuis quelques semaines. 1000198jEau trouble depuis quelques semaines. 1000202jEau trouble depuis quelques semaines. 1000228x

P.S. Si c'est vraiment un problème d'eau verte, à moins que tu sois très chanceux, à peu près juste le stérilisateur en vient à bout sans trop de dommages et d'inconvénients.

Bonne chance à toi.
Marco_26
Marco_26

Masculin
Localisation : Saint-Amable

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Ven 28 Jan 2011 - 15:02

Je vais regarder du côté de mon stérilisateur. La pompe fonctionne mais la lumière, je ne sais pas. Pas moyen de savoir si cette lumière fonctionne.

Tu as quoi comme stérilisateur UV

Merci!

Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Marco_26 Ven 28 Jan 2011 - 15:32

C'est de l'artillerie lourde mon affaire. Je l'ai acheté sur Ebay. Ce n'est pas la marque la plus connue mais je suis très satisfait de son rendement surtout en raison de son prix. Voici le lien de mon stérilisateur.

http://cgi.cafr.ebay.ca/36-W-UV-Sterilizer-Clarifier-w-36-watt-Light-Bulb-New-/110633081416?pt=LH_DefaultDomain_0&hash=item19c23eda48
Marco_26
Marco_26

Masculin
Localisation : Saint-Amable

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Ven 28 Jan 2011 - 18:17

Les frais de livraison ne sont pas donnés, ils exagèrent sur Ebay et c'est ce qui fait que ce site est de moins en moins intéressant.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Ven 28 Jan 2011 - 18:20

Est-ce que ce stérilisateur est indépendant ?
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Marco_26 Ven 28 Jan 2011 - 18:36

Je ne suis pas trop sûr de comprendre ce que tu veux dire quand tu dis indépendant. Il est à l'extérieur du bac et est branché à la sortie de ton filtreur qui doit être externe. Étant donné que j'en ai deux, un EHEIM 2215 et un 2217, je l'ai branché au 2215 car il est moins puissant et l'eau peut donc rester un peu plus longtemps en contact avec les rayons. Tu dois couper ton tuyau de renvoi et installer le stérilisateur entre la pompe et le renvoi.
Marco_26
Marco_26

Masculin
Localisation : Saint-Amable

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Ven 28 Jan 2011 - 22:29

Ok, merci !

Comment la lumière fonctionne ? et est-ce qu'on peut trouver des pièces de rechange au Québec ?
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Claude-Lab Sam 29 Jan 2011 - 0:52

Fourniey a écrit:Le frais de livraison est pas donné, il exagère sur Ebay et c'est ce qui fait que ce site est de moins en moins intéressant.

Même avec les frais de transport élevés, tu dois convenir que le prix est super bon si on compare avec semblable en force:

http://www.reefsolution.com/catalog/product_info.php?cPath=102&products_id=384

Mais c'est cela sur Ebay, la personne ne payera qu'à Ebay, un pourcentage sur le prix de vente, et donc sauve des frais en mettant le coût du transport plus élevé, pour qu'il lui reste un profit. Si tu en achètes un deuxième en même temps, cela ne coutera que $10.00 de transport, pour ce deuxième. Donc si tu connais quelqu'un d'autre dans ton coin, qui en voudrait un, cela amortirait le coût. (Dommage que tu ne demeures pas à Montréal)

Il vend aussi des ampoules de rechange :

http://cgi.cafr.ebay.ca/36-Watt-UV-Bulb-Lamp-2G11-Base-Odyssea-Tetra-Jebo-New-/290424465810?pt=LH_DefaultDomain_0&hash=item439ea5a992
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Sam 29 Jan 2011 - 3:01

Je comprends le principe de eBay...

Par contre, le produit de Reefsolution est sûrement de meilleur qualité, garantie etc.

Je pourrais faire venir une lampe en même temps et voir avec lui si je peux réduire les frais de transport.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Sam 29 Jan 2011 - 3:04

Et puis 36 watts pour un 90 gallons, ce n'est pas un peu trop fort ?

D'ailleurs, je viens de voir que c'est de lui que j'ai commandé mes fluorescents.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Claude-Lab Sam 29 Jan 2011 - 12:54

Moi aussi, je me disais la même chose, c'est pas mal fort, il a le modèle 18w qu'il conseille jusqu'à 150g, qui serait sûrement mieux pour ton 90 gallons.

http://cgi.cafr.ebay.ca/UV-Filter-Sterilizer-Clarifer-18-Watts-w-Light-Bulb-/300514082058?pt=LH_DefaultDomain_0&hash=item45f808fd0a
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Fourniey Sam 29 Jan 2011 - 12:59

J'ai effectué l'achat ce matin mais le gars parle, m'a répondu en français.
Fourniey
Fourniey

Masculin
Localisation : Trois-Rivières

Revenir en haut Aller en bas

Eau trouble depuis quelques semaines. Empty Re: Eau trouble depuis quelques semaines.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum