Aquariophilie du Québec
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 352 le Jeu 4 Nov 2021 - 12:40
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Jmspaggi
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Azargath
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Karine
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Charloudelidou
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Mikapoil
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Saya
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Telemecanique
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Patricka
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 
Bamboo
J'ai besoin d'aide Vote_lcapJ'ai besoin d'aide Voting_barJ'ai besoin d'aide Vote_rcap 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets
Le Deal du moment :
Manga Spy x Family Tome 13 édition Collector : ...
Voir le deal
14.50 €

J'ai besoin d'aide

3 participants

Aller en bas

J'ai besoin d'aide Empty J'ai besoin d'aide

Message par Veronique Mer 7 Avr 2010 - 17:23

Bonjour à tous,
J'ai parti mon aquarium de 21g il y a exactement 4 semaines et 3 jours. Je teste l'amoniaque et les nitrites régulièrement et rien ne se passe. J'ai fait testé à l'animalerie et il n'y a pas de nitrates non plus. Le pH serait environ à 7- 7.2. Dans l'aquarium, j'ai mis au départ 4 sortes de plantes et il y en a seulement une qui devient brune, les autres sont en pleine forme. J'ai quelques petits escargots qui sont venus avec les plantes (j'imagine) et un peu d'algues translucides. À l'animalerie le vendeur m'a presque dit que j'étais stupide de ne pas avoir mis de poissons et que rien n'allait se passer avant 6-7 mois sans poisson... Est-ce qu'il y quelque chose que je n'ai pas compris? Est-ce que j'aurais dû mettre quelque chose dans l'eau? Je commence à avoir hâte de mettre des poissons... Est-ce qu'il y a quelque chose que je pourrais faire pour provoquer la montée d'amoniaque?
Veronique
Veronique

Féminin
Localisation : Québec

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Invité Mer 7 Avr 2010 - 17:47

Salut! Peut-être ta montée de nitrite a-t-elle déjà eu lieu? Tu teste ton eau depuis la mise en eau? Sinon tu peux peut-être ajouter un peu de nourriture à poisson dans ton bac tous les deux-trois jours pour qu'il y aie un peu de déchets dans l'aquarium si les plantes n'en font pas assez. Puis surtout, n'écoute pas les vendeurs, ils disent n'importe quoi. Continue comme tu fais actuellement, chaque aquarium a son rythme. C'est différent pour tout le monde.
avatar
Invité
Invité


Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Azargath Mer 7 Avr 2010 - 18:02

La plante qui est devenue brune est surement morte (mauvais éclairage, malheureusement, beaucoup de plantes ont des exigences assez élevées mais les commis d'animaleries ne s'y connaisse nt pas en plante alors ils ne peuvent pas vraiment aider de ce cote). Tu fais bien de ne pas écouter le vendeur, mettre des poissons dans l'aquarium pour cycler, c'est ridicule et je dirais meme que c'est cruel mais comme a dit Gen, mettre un peu de nourriture aiderait surement a provoquer la montée. Bonne Chance!! Wink
Azargath
Azargath

Féminin
Localisation : Chicoutimi, Canada

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Veronique Mer 7 Avr 2010 - 20:06

Le vendeur m'a dit qu'il n'y avait pas de nitrates. J'en ai conclu que la montée n'avait pas eu lieu. Je teste l'eau depuis la 2e semaine aux 3-4 jours. Mais cette fin de semaine, je n'était pas là alors peut-être que je ne l'ai pas testé pendant 5 jours. Combien de temps ça peut durer l'amoniaque et les nitrites?
Veronique
Veronique

Féminin
Localisation : Québec

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Claude-Lab Mer 7 Avr 2010 - 22:31

Bonjour veronique,

C'est quand même bizarre que tu n'ai pas vu de montée d'ammoniac et de nitrite encore, malgré que chaque aquarium est différent. La montée de nitrite dure une bonne semaine, plus ou moins, donc tu l'aurais vu, même ne testant pas durant 5 jours, et il y aurait des nitrates. Et comme tu parles d'une plantes brune, qui doit être en décomposition, tu as tout ce qu'il faut pour le faire décoller le cycle, même en donnant aucune nourriture, mais comme tu as des plantes, peut-être qu'elle bouffe toutes les nitrates, ce qui est rare, parce que normalement, les changements d'eau, qu'on fait une fois le cycle complété est pour enlever le surplus de nitrates.

Donc je me demande si tu n'aurais pas fait de changement d'eau, durant le cycle, si oui, arrête cela, et attend la fin du cycle, pour commencer a n'en faire. Sinon, il aurait a mettre un peu de nourriture a poisson dans l'aquarium, pour faire déclencher tout cela, comme on te l'as déjà proposé.

Pour les plantes, cela arrive souvent que certaine meurt, surtout quand on leur offre pas de bonne condition d'éclairage, d'engrais et de CO2, pour certaines plantes. Surtout au début, l'on doit se contenter de plantes faciles.
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Veronique Jeu 8 Avr 2010 - 9:39

Merci beaucoup pour vos réponses. Je n'ai pas fais de changement d'eau mais j'en rajoute un peu environ aux 2 semaines parce qu'il y de l'évaporation (environ 1 cm). Est-ce que c'est correct? Je crois que je vais m'acheter un test de nitrites peut-être que le vendeurs ne l'a pas fait comme il faut?
Veronique
Veronique

Féminin
Localisation : Québec

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Claude-Lab Jeu 8 Avr 2010 - 10:30

Oui, c'est correct de remettre de l'eau pour remplacer celle qui s'est évaporée.

Tu voulais probablement dire, test de nitrate, vu que tu test déjà l'ammoniac et les nitrites.

Mais les nitrate, il faut être certain de ne pas en avoir avant le cycle, et d'en avoir après est signe qu'il est fait, mais avec des plantes, si l'on a mis de l'engrais, cela n'indique rien, l'engrais a du nitrate, et influence sur le résultat du test. Et si tu mets aucun engrais au plantes, peut-être qu'elle les consomment déjà, vu qu'au début le taux de nitrate est bas. C'est vraiment de voir la montée de nitrite qui confirme le passage du cycle. Moi, je te dirais d'attendre encore une bonne semaine, a tester tes nitrites, s'il se passe vraiment rien, en ayant ajouter quelques flocons de nourriture, c'est que le cycle serait déjà fait, normalement a ceux qui ne font pas de test, après 4 semaines cela est fait, et l'on attend une 5ème pour être vraiment certain.
Claude-Lab
Claude-Lab

Masculin
Localisation : Montréal

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Veronique Jeu 8 Avr 2010 - 12:10

C'est ce que je vais faire
Merci beaucoup
Veronique
Veronique

Féminin
Localisation : Québec

Revenir en haut Aller en bas

J'ai besoin d'aide Empty Re: J'ai besoin d'aide

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum