Derniers sujets
» Encore des ancistrus!
par Saya Sam 5 Nov 2011 - 17:28

» Migration du forum...
par Osaka155 Sam 5 Nov 2011 - 17:19

» Group Buy Crystal Red grade SS+
par Osaka155 Sam 5 Nov 2011 - 17:09

» engrais ???
par Osaka155 Sam 5 Nov 2011 - 17:01

» Frogbit ou plante flottante ou petite plante facile
par Jany72 Sam 5 Nov 2011 - 16:09

» 2 poissons anges à vendre !!!!!
par Osaka155 Sam 5 Nov 2011 - 14:14

» Fluval Ebi Shrimp
par Osaka155 Sam 5 Nov 2011 - 14:13

» À donner: bébés kribensis et bébés black convict
par Patricka Sam 5 Nov 2011 - 12:26

» aquarium et accessoires a vendre
par Cadafi Sam 5 Nov 2011 - 12:03

» Reproduction Amano
par AquaMarché Sam 5 Nov 2011 - 11:31

» besoin de bras
par christine003 Sam 5 Nov 2011 - 10:49

» Un bonjour de Sherbrooke
par vick Sam 5 Nov 2011 - 10:16

» Rampe éclairage 36"
par Thaliesoleil Sam 5 Nov 2011 - 9:41

» echange lezard vs aquarium
par blenies Sam 5 Nov 2011 - 9:34

» Rampe d'éclairage 48''double glo t5 ho et autre
par AlexAshfield Sam 5 Nov 2011 - 6:47

» Couple de yellow Lab à vendre !!!!!
par tipoil Ven 4 Nov 2011 - 21:39

» Filtre éponge
par Osaka155 Ven 4 Nov 2011 - 21:32

» Serpentine loach avec une maladie de la peau??
par CobaltBlue Ven 4 Nov 2011 - 21:13

» FLUVAL 205
par Francois Ven 4 Nov 2011 - 20:01

» Livres aquariophilie (nouveaux prix)
par Cadafi Ven 4 Nov 2011 - 15:33

Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 156 le Lun 7 Aoû 2017 - 13:23
Outil de Recherche
Pour que l'outil de recherche fonctionne bien, il faut cocher "Google" en dessous de l'espace d'inscription du mot de recherche. Ceci afin d'avoir les meilleurs résultats. L'outil interne ne fonctionne pas bien.
Merci
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Ceux qui commencent le plus de sujets
Claude-Lab
 
Jmspaggi
 
Azargath
 
Karine
 
Charloudelidou
 
Mikapoil
 
Saya
 
Telemecanique
 
Bamboo
 
Patricka
 

Statistiques
Nous avons 848 membres enregistrés
L'utilisateur enregistré le plus récent est blenies

Nos membres ont posté un total de 47580 messages dans 4797 sujets

Plante qui se dégrade?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plante qui se dégrade?

Message par Sypaq le Lun 20 Sep 2010 - 13:38

J'ai acheté des plantes assez matures, mon problèmes c'est qu'elles se dégradent. Les bordures des feuilles deviennent brunes et puis elles se vident laissant de fines nervures. Si elles jaunissaient, ce serait un signe de transplantation (que je coupe immédiatement pour éviter la perte de force à la plante et aussi le risque de pourriture). Dès la transplantation j'ai mis 5 ml d'engrais par 10 gallons par semaine, soit un bouchon de 25 ml pour un aquarium de 55 gallons. Je n'ai pas d'escargot ou d'algue. Pour une plante terrestre, ce serait un signe de parasites mais pour une plante aquatique je ne sais vraiment pas. Pourriez-vous m'éclairer?


merci
avatar
Sypaq

Féminin
Localisation : Mandeville

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Marc le Lun 20 Sep 2010 - 15:39

Bonjour mamzelle.. Hé, mon bac à 3 mois et les plantes ne font que commencer à se stabiliser. Quelles sortes de plantes as-tu? vas-y molo avec l'engrais liquide dans un nouvel aquarium, j'ai lu quelque part que l'ajout de potassium ne doit se faire que 6 mois après la mise en eau. Quel éclairage? combien de temps? Les paramètres de l'eau et patati et patata....bref il y a beaucoup de facteurs qui entrent en compte. pas facile ...hein!
avatar
Marc

Masculin
Localisation : Laval

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Aquaculteur le Lun 20 Sep 2010 - 21:33

Coucou

Sur le site d'aquatropique, il y a un bon document, qui explique tout ça


http://aquatropique.net/


Tourlou
avatar
Aquaculteur

Masculin
Localisation : Trois-rivieres

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Sypaq le Dim 3 Oct 2010 - 20:46

Bon mon problème est réglé, je crois que les fautifs étaient mes jeunes kribensis, dès que j'ai mis des tranches de concombre, ils ont lâchés mes plantes qui ne se dégradent plus et leurs jeunes pousses vont bien. Ma mousse de java elle va très bien, je croyais l'avoir perdue mais non, c'est du chien dent ça. Very Happy
avatar
Sypaq

Féminin
Localisation : Mandeville

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Aquaculteur le Lun 4 Oct 2010 - 7:21

coucou

Je suis content de savoir que tout va bien dans ton aquarium maintenant.

Merci d'avoir mis à jour ton post.


Tourlou
avatar
Aquaculteur

Masculin
Localisation : Trois-rivieres

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Galo1000 le Lun 27 Déc 2010 - 9:41

Mon aquarium est en eau depuis le 9 novembre. Mes plantes ont commencé, il y a une semaine environ, à avoir de la difficulté. Il y a des algues brunes qui viennent d'apparaitre et je les enlève environ aux 2 jours. Peut-être que j'ai ces problèmes parce que je n'ai pas fait de changement d'eau depuis le début. Il y a peut-être trop de nitrates. Bref, je ne sais pas trop pourquoi mais j'aimerais bien régler le problème pour pouvoir garder mes plantes.
avatar
Galo1000

Féminin
Localisation : Banlieu de Montreal

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Angelicus le Lun 27 Déc 2010 - 12:02

A première vu comme ça je dirais manque de lumière!!
Il nous faudrait savoir ton éclairage, le volume du bac , si co2 ou pas, les engrais utilisés, la température du bac , et (ph,gh,kh).
Des algues brunes dans un bac jeune (fraichement cyclé) c'est normale. Le tout devrait se replacer au fil du temps.
Les algues brunes peuvent venir d'un éclairage faible et les plantes qui ont de la difficulté peuvent être des plantes gourmandes en lumière, co2 ,engrais etc..

Il nous faudrait aussi la liste de tes plantes (leurs noms si possible ou des photos). Comme ça nous pourrons te venir en aide!!!
avatar
Angelicus

Masculin
Localisation : St-Jean sur Richelieu

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Galo1000 le Lun 27 Déc 2010 - 17:06

D'accord,
L'éclairage est un néon 15watt, l'aquarium est un 10 gallons. Pas de CO2. J'ai pas mis d'engrais. Le bac est à environ 23 degrés mais je vais bientôt installer un chauffage à 25 degrés. Les tests y faudrait que j'aille a l'animalerie. J'éclairais 12h par jour mais on m'avait dit de descendre à 8 pour ne pas avoir d'algues

Oui, c'est ce qu'on m'a dit.

Je ne connais pas les espèces de plantes, car je les ai achetées en animalerie. J'avais demandé de l'aide sur un autre post mais je peux le remettre ici Wink
http://img140.imageshack.us/gal.php?g=dsc03165g.jpg

Je sais que la boule est une clapohora mais pour les autres je ne sais pas

Merci
avatar
Galo1000

Féminin
Localisation : Banlieu de Montreal

Revenir en haut Aller en bas

Re: Plante qui se dégrade?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum